Report Security Issue

Please use this form to report any security issues you find with Widget Wrangler or Query Wrangler. All fields are required.

Your Email

Plugin

Version Number
(The Version of the plugin you're reporting)

Description of Problem
(Please describe the problem and any potential solutions you have)